
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="08853ce5-d9b8-4037-ab0a-495e9b36499e"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
		
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/wgntv.com\/tag\/sex-assault\/" || "";
var cats = "" || "";
var bob_kw = "" || "";
var bob_desc = "" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/WuvvYTiuypfshZ1SlIc4bH1xOlc/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "";
	_sf_async_config.domain = "wgntv.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-13"});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	<title>sex assault | WGN-TV</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WGN-TV &raquo; Feed" href="https://wgntv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WGN-TV &raquo; Comments Feed" href="https://wgntv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WGN-TV &raquo; sex assault Tag Feed" href="https://wgntv.com/tag/sex-assault/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/wgntv.com\/tag\/sex-assault\/","page_slug":"sex-assault","page_type":"subindex","page_category":"","article_id":"","subpath":"\/sex_assault"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='The Latest News and Updates in sex assault brought to you by the team at WGN-TV: ' /><!-- WP SEO -->
<meta name='google-site-verification' content='P57lc8u_HkhdKv1ZMXKlNPJGc2PNEJVoxJHFgsfAF54' /><!-- WP SEO -->
<meta name='google-site-verification' content='dRhYXLVkaTfSLLWWxwWsF9jLdYs7K1fVLP6ANL6BONM' /><!-- WP SEO -->
<meta name='google-site-verification' content='HEk_w9fkvdBXmSpi2XlOAQhCwVb861jbVg6VhTbDCSY' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wgntv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #051ac9;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://wgntv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<style id='ns-google-fonts-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='ns-global-css-css'  href='https://wgntv.com/wp-content/themes/nexstar/client/build/css/global.237dbd9aa78a52e9432d.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wgntv.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.4.2' media='all' />
<script src='https://wgntv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://wgntv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://wgntv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wgntv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wgntv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<style type='text/css'>img#wpstats{display:none}</style><style>.site-header .site-header__branding {
					background-image: url('https://wgntv.com/wp-content/uploads/sites/5/2020/01/WGNTV_Website_Header_ALT.png');
					background-position: center;
					background-repeat: no-repeat;
					background-size: cover;
				}
				@media (min-width: 1024px) {
					.site-header.is-scrolling--not-top {
						background-image: url('https://wgntv.com/wp-content/uploads/sites/5/2020/01/WGNTV_Website_Header_ALT.png');
						background-position: center;
						background-repeat: no-repeat;
						background-size: cover;
					}
					.site-header.is-scrolling--not-top .site-header__branding {
						background-image: unset;
					}
				}</style>		<link rel="manifest" href="/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script> 		<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(["init", {
				appId: "5409c0a3-a8b7-45d3-b6c1-cdc725327cb3",
				autoRegister: true, /* Set to true to automatically prompt visitors */
				httpPermissionRequest: {
					enable: true
				},
				notifyButton: {
					enable: true /* Set to false to hide */
				}
			}]);
		</script>
		<script type="text/javascript" src=""></script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="sex assault | WGN-TV" />
<meta property="og:url" content="https://wgntv.com/tag/sex-assault/" />
<meta property="og:description" content="Chicago&#039;s Very Own source for breaking news, weather, sports and entertainment." />
<meta property="og:site_name" content="WGN-TV" />
<meta property="og:image" content="https://wgntv.com/wp-content/uploads/sites/5/2017/05/cropped-box9_512_512.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:description" content="Chicago&#039;s Very Own source for breaking news, weather, sports and entertainment." />
<meta name="twitter:title" content="sex assault | WGN-TV" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://wgntv.com/wp-content/uploads/sites/5/2017/05/cropped-box9_512_512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://wgntv.com/wp-content/uploads/sites/5/2017/05/cropped-box9_512_512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wgntv.com/wp-content/uploads/sites/5/2017/05/cropped-box9_512_512.png?w=180" />
<meta name="msapplication-TileImage" content="https://wgntv.com/wp-content/uploads/sites/5/2017/05/cropped-box9_512_512.png?w=270" />
</head>

<body class="archive tag tag-sex-assault tag-574063711 wp-custom-logo has-active-alert-banners psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://wgntv.com/" rel="home">WGN-TV</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://wgntv.com/" rel="home">
						<img src="https://wgntv.com/wp-content/uploads/sites/5/2020/02/cropped-WGN_Logo_Jumbo-3.png" alt="WGNTV" />
						<div class="site-header__logo-bg" style="background-image: url('https://wgntv.com/wp-content/uploads/sites/5/2020/02/cropped-WGN_Logo_Jumbo-3.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://wgntv.com/weather/">
							<span class="site-header__weather-region">Chicago</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">52&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<script type="text/javascript" src=""></script>							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://wgntv.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-1440559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1440559"><a href="https://wgntv.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1493243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1493243"><a href="https://wgntv.com/chicago-news/">Chicago News</a></li>
	<li id="menu-item-1505333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1505333"><a href="https://wgntv.com/news/coronavirus/">COVID-19 Pandemic</a></li>
	<li id="menu-item-1440570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440570"><a href="https://wgntv.com/news/politics/">Your Local Election HQ</a></li>
	<li id="menu-item-1440571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440571"><a href="https://wgntv.com/news/trending/">Trending</a></li>
	<li id="menu-item-1440574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440574"><a href="https://wgntv.com/news/cover-story/">Cover Story</a></li>
	<li id="menu-item-1440576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440576"><a href="https://wgntv.com/news/wgn-investigates/">WGN Investigates</a></li>
	<li id="menu-item-1440573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440573"><a href="https://wgntv.com/news/chicagos-very-own/">Chicago&#8217;s Very Own</a></li>
	<li id="menu-item-1440569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440569"><a href="https://wgntv.com/news/medical-watch/">Medical Watch</a></li>
	<li id="menu-item-1440572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440572"><a href="https://wgntv.com/news/deans-list/">Dean&#8217;s List</a></li>
	<li id="menu-item-1482302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1482302"><a href="https://wgntv.com/news/deans-list/deans-reviews/">Dean&#8217;s Reviews</a></li>
	<li id="menu-item-1440575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440575"><a href="https://wgntv.com/news/features/">Features</a></li>
	<li id="menu-item-1444567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444567"><a href="https://wgntv.com/news/teacher-of-the-month/">Teacher of the Month</a></li>
	<li id="menu-item-1440579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440579"><a href="https://wgntv.com/news/wgn-weekend-morning-news/">WGN Weekend Morning News</a></li>
	<li id="menu-item-1455051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1455051"><a href="https://wgntv.com/wgn-tv-podcasts/">WGN-TV Podcasts</a></li>
</ul>
</div></div></li>
<li id="menu-item-1462259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1462259"><a href="https://wgntv.com/news/coronavirus/">Coronavirus</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1468495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1468495"><a href="https://www.cdc.gov/coronavirus/index.html">CDC latest announcements</a></li>
	<li id="menu-item-1488279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1488279"><a href="https://wgntv.com/covid-19-by-the-numbers-cases-deaths-and-hospital-capacity-in-chicago-and-illinois/">COVID-19 by the numbers</a></li>
	<li id="menu-item-1493511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1493511"><a href="https://wgntv.com/wp-content/uploads/sites/5/2020/04/458017222-Illinois-Modified-Stay-at-Home-Executive-Order-4-23-20.pdf">Pritzker&#8217;s extended stay-at-home order</a></li>
	<li id="menu-item-1493504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1493504"><a href="https://wgntv.com/news/coronavirus/what-you-need-to-know-about-illinois-mask-requirement/">IL coronavirus mask requirement</a></li>
	<li id="menu-item-1480459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1480459"><a href="https://wgntv.com/news/coronavirus/heres-where-you-can-get-a-covid-19-test-in-chicago-area/">Where to get tested</a></li>
	<li id="menu-item-1506596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1506596"><a href="https://wgntv.com/community/wgn-tvs-open-for-business-directory/">Open for Business Directory</a></li>
	<li id="menu-item-1505395" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1505395"><a href="https://wgntv.com/news/coronavirus/chicagos-very-own-heroes-photos-from-the-frontlines-of-the-covid-19-pandemic/">Chicago&#8217;s Very Own heroes</a></li>
	<li id="menu-item-1476256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1476256"><a href="https://wgntv.com/news/coronavirus/pritzker-issues-plea-to-former-healthcare-workers-as-virus-spreads/">Call for retired healthcare workers</a></li>
	<li id="menu-item-1477901" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1477901"><a href="https://wgntv.com/news/coronavirus/heres-how-you-can-help-out-during-the-covid-19-pandemic-in-illinois/">How you can help</a></li>
</ul>
</div></div></li>
<li id="menu-item-1440567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1440567"><a href="https://wgntv.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1444747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444747"><a href="https://wgntv.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-1444603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444603"><a href="https://wgntv.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-1455256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1455256"><a href="https://wgntv.com/weather/maps-and-radar/">Maps and Radar</a></li>
	<li id="menu-item-1444569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444569"><a href="/weather/weather-alerts/">Watches and Warnings</a></li>
	<li id="menu-item-1444571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444571"><a href="https://wgntv.com/chicago-area-school-closings/">Chicago area school closings</a></li>
	<li id="menu-item-1444572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444572"><a href="https://wgntv.com/weather/weather-blog/">Weather Blog</a></li>
	<li id="menu-item-1455093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1455093"><a href="https://wgntv.com/your-weather-photos/">Your Weather Photos</a></li>
	<li id="menu-item-1444573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444573"><a href="https://wgntv.com/weather/weather-bug/">Weather Bug</a></li>
	<li id="menu-item-1444570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444570"><a href="https://wgntv.com/weather/almanac/">Almanac</a></li>
</ul>
</div></div></li>
<li id="menu-item-1440562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1440562"><a href="https://wgntv.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1488280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488280"><a href="https://wgntv.com/sports/gn-sports/">GN Sports</a></li>
	<li id="menu-item-1462606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462606"><a href="https://wgntv.com/sports/fire/">Chicago Fire FC</a></li>
	<li id="menu-item-1444600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444600"><a href="https://wgntv.com/sports/cubs/">Cubs</a></li>
	<li id="menu-item-1444601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444601"><a href="https://wgntv.com/sports/white-sox/">White Sox</a></li>
	<li id="menu-item-1444599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444599"><a href="https://wgntv.com/sports/blackhawks/">Blackhawks</a></li>
	<li id="menu-item-1444598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444598"><a href="https://wgntv.com/sports/bulls/">Bulls</a></li>
	<li id="menu-item-1444597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444597"><a href="https://wgntv.com/sports/bears-report/">Bears</a></li>
	<li id="menu-item-1444604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444604"><a href="https://wgntv.com/sports/savoring-sweetness/">Savoring Sweetness</a></li>
</ul>
</div></div></li>
<li id="menu-item-1440641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1440641"><a href="https://wgntv.com/traffic/">Traffic</a></li>
<li id="menu-item-1440560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1440560"><a href="https://wgntv.com/morning-news/">Morning</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1440591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440591"><a href="https://wgntv.com/morning-news/around-town/">Around Town</a></li>
	<li id="menu-item-1482300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1482300"><a href="https://wgntv.com/news/deans-list/">Dean&#8217;s List</a></li>
	<li id="menu-item-1440589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440589"><a href="https://wgntv.com/morning-news/leshock-value/">Leshock Value</a></li>
	<li id="menu-item-1444258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1444258"><a target="_blank" rel="noopener noreferrer" href="http://ktla.com/morning-news/technology">Technology</a></li>
	<li id="menu-item-1440590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440590"><a href="https://wgntv.com/morning-news/mr-fix-it/">Mr. Fix It</a></li>
	<li id="menu-item-1440592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440592"><a href="https://wgntv.com/morning-news/friday-forecaster/">Friday Forecaster</a></li>
	<li id="menu-item-1482299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1482299"><a href="https://wgntv.com/morning-news/cooking-with-dean/">Cooking with Dean</a></li>
	<li id="menu-item-1465617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465617"><a href="https://wgntv.com/morning-news/chicago-scene/">Chicago Scene</a></li>
	<li id="menu-item-1480399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1480399"><a href="https://wgntv.com/news/wgn-weekend-morning-news/">Weekend Morning News</a></li>
</ul>
</div></div></li>
<li id="menu-item-1440561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1440561"><a href="https://wgntv.com/midday-news/">Midday</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1444260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444260"><a href="https://wgntv.com/midday-news/adopt-a-pet/">Adopt-A-Pet</a></li>
	<li id="menu-item-1482301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1482301"><a href="https://wgntv.com/news/deans-list/">Dean&#8217;s List</a></li>
	<li id="menu-item-1444262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444262"><a href="https://wgntv.com/midday-news/lunchbreak/">Lunchbreak</a></li>
	<li id="menu-item-1444261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444261"><a href="https://wgntv.com/midday-news/music-lounge/">Music Lounge</a></li>
	<li id="menu-item-1444259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1444259"><a target="_blank" rel="noopener noreferrer" href="http://ktla.com/morning-news/technology">Technology</a></li>
</ul>
</div></div></li>
<li id="menu-item-1440563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1440563"><a href="https://wgntv.com/contests/">Contests</a></li>
<li id="menu-item-1440565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1440565"><a href="https://wgntv.com/shows/">Shows</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1444635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444635"><a href="https://wgntv.com/shows/">All Shows</a></li>
	<li id="menu-item-1444637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444637"><a href="https://wgntv.com/on-air/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-1466204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466204"><a href="https://wgntv.com/wgn-tv-podcasts/">WGN-TV Podcasts</a></li>
	<li id="menu-item-1444634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444634"><a href="https://wgntv.com/backstory/">Backstory</a></li>
	<li id="menu-item-1459365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1459365"><a href="https://wgntv.com/political-report/">WGN-TV Political Report</a></li>
	<li id="menu-item-1444631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444631"><a href="https://wgntv.com/chicagosbesttv/">Chicago&#8217;s Best</a></li>
	<li id="menu-item-1444632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444632"><a href="https://wgntv.com/living-healthy-chicago/">Living Healthy Chicago</a></li>
	<li id="menu-item-1444633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444633"><a href="https://wgntv.com/seechicagotv/">S.E.E. Chicago</a></li>
	<li id="menu-item-1468501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468501"><a href="https://wgntv.com/wgn-tv-podcasts/">WGN-TV Podcasts</a></li>
</ul>
</div></div></li>
<li id="menu-item-1440585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1440585"><a href="https://wgntv.com/contact/">Contact Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1455359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1455359"><a href="https://wgntv.com/contact/people/">Meet the Team</a></li>
	<li id="menu-item-1444611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1444611"><a href="https://wgntv.com/seen-on-tv/">Seen on TV</a></li>
	<li id="menu-item-1459269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459269"><a href="https://wgntv.com/wgn-apps/">Mobile apps</a></li>
	<li id="menu-item-1440587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1440587"><a href="https://wgntv.com/station-history/">WGN-TV History</a></li>
	<li id="menu-item-1440588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1440588"><a href="https://wgntv.com/contact/advertise-on-wgn/">Advertise on WGN 9 Chicago</a></li>
	<li id="menu-item-1444606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444606"><a href="https://wgntv.com/contact/jobs-at-wgn-tv/">Jobs &#038; Internships at WGN-TV</a></li>
	<li id="menu-item-1444609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444609"><a href="https://wgntv.com/contact/public-file-help/">Public File Help</a></li>
	<li id="menu-item-1455286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1455286"><a href="https://wgntv.com/community-events/">Community Calendar</a></li>
	<li id="menu-item-1444608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444608"><a href="https://wgntv.com/contact/closed-captioning-info/">Closed Captioning on WGN 9 Chicago</a></li>
	<li id="menu-item-1454962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1454962"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://wgntv.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--scheduled-stream"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://wgntv.com/on-air/live-streaming/"
				>WATCH LIVE</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://wgntv.com/on-air/live-streaming/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">WATCH LIVE</div>
						WGN Morning News																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wgntv","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"","kw":"sex-assault"}'   data-path='/5678/nx.wgntv/sex_assault/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
									<section class="article-list article-list--story-grid article-list--story-grid--hero-full">
					
	<h1 class="article-list__heading">
		sex assault	</h1>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://wgntv.com/morning-news/buzzfeed-reporter-discusses-new-reports-of-sex-abuse-and-assault-allegations-against-r-kelly/"
									>
			
				BuzzFeed reporter discusses new reports of sex abuse and assault allegations against R.Kelly
							</a>
					</h2>
	
			<footer class="article-list__article-meta">
			<a href="https://wgntv.com/morning-news/">Morning News</a> / <time datetime="2018-05-07T14:53:55-05:00">2 years ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://wgntv.com/morning-news/buzzfeed-reporter-discusses-new-reports-of-sex-abuse-and-assault-allegations-against-r-kelly/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://wgntv.com/wp-content/uploads/sites/5/2018/05/promo349990659.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://wgntv.com/wp-content/uploads/sites/5/2018/05/promo349990659.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wgntv.com/wp-content/uploads/sites/5/2018/05/promo349990659.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wgntv.com/wp-content/uploads/sites/5/2018/05/promo349990659.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wgntv.com/wp-content/uploads/sites/5/2018/05/promo349990659.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wgntv.com/wp-content/uploads/sites/5/2018/05/promo349990659.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wgntv.com/wp-content/uploads/sites/5/2018/05/promo349990659.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 60vw"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			
</div>



					<aside class="ad-unit ad-unit--microbar ad-unit--microbar--hero">
													<span class="ad_unit__label">Sponsored By</span>
												<div class="ad-unit__content">
							<script type="text/javascript" src=""></script>						</div>
					</aside>
				</section>
					
					<aside class="ad-unit ad-unit--mr1-mobile">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wgntv","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"","kw":"sex-assault"}'   data-path='/5678/nx.wgntv/sex_assault/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				

<aside class="ad-unit ad-unit--leaderboard">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leaderboard1-leaderboard1"   data-slot='{"pos":"leaderboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"leaderboard1","tag_id":"leaderboard1","dfp_id":"5678","tag_name":"nx.wgntv","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard1","fold":"mid","category":"","kw":"sex-assault"}'   data-path='/5678/nx.wgntv/sex_assault/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard1-leaderboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>






			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wgntv","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"","kw":"sex-assault"}'   data-path='/5678/nx.wgntv/sex_assault/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wgntv","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"","kw":"sex-assault"}'   data-path='/5678/nx.wgntv/sex_assault/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wgntv","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"","kw":"sex-assault"}'   data-path='/5678/nx.wgntv/sex_assault/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://wgntv.com/" rel="home">
				<img src="https://wgntv.com/wp-content/uploads/sites/5/2020/02/cropped-WGN_Logo_Jumbo-3.png" alt="WGNTV" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WGNTV/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WGNNews">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wgnnews/">
					<img src="https://wgntv.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/wgn">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wgn-news-chicago/id586937701">
						<img src="https://wgntv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.wgntv2">
						<img src="https://wgntv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wgn-tv-chicago-weather/id447145667?ls=1">
						<img src="https://wgntv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wgn.android.weather">
						<img src="https://wgntv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	</div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-1493521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1493521"><a href="https://covers.com">COVERS</a></li>
<li id="menu-item-329517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329517"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/wgn-tv">Online Public File</a></li>
<li id="menu-item-1444234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444234"><a href="https://wgntv.com/contact/public-file-help/">Public File Help</a></li>
<li id="menu-item-1444233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444233"><a href="https://wgntv.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-329518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329518"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1454961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1454961"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://wgntv.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P7DF2B25E-FEA8-40A2-A494-611336754703","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 574063711,
		section: "",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wgntv","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"","kw":"sex-assault"}'   data-path='/5678/nx.wgntv/sex_assault/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/wgntv.com\/wp-json\/","nonce":"99af51a3c4","versionString":"wp\/v2\/"};
</script>
<script src='https://wgntv.com/wp-includes/js/api-request.min.js?ver=5.4.1'></script>
<script>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</script>
<script src='https://wgntv.com/wp-content/themes/nexstar/client/build/js/global.0331ca71b11b11d933b8.bundle.min.js?ver=1.0'></script>
<script src='https://wgntv.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'171039087',post:'0',tz:'-5',srv:'wgntv.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039087', '0' ]);
</script>

</body>
</html>
