<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=586937701">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Illinois Gov. Rauner signs bill allowing Medicaid for abortions | WGN-TV</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wgntv.com/xmlrpc.php">


<meta name="description" content="CHICAGO -- Illinois Gov. Bruce Rauner signed legislation Thursday allowing state health insurance and Medicaid coverage for abortions, ending months of speculation after the Republican reversed his stance on the issue last spring." />
<meta name="keywords" content="politics, " /><meta property="fb:pages" content="7938522410" />

<meta name="google-site-verification" content="P57lc8u_HkhdKv1ZMXKlNPJGc2PNEJVoxJHFgsfAF54" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-13","event":"dlReady","paragraphCount":12,"wordCount":328,"authorName":"Associated Press","imageCount":0,"siteName":"WGN-TV","publishDateString":"Thu Sep 28 2017","originalContent":false,"categories":"Politics"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-W22S8K");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wgntv.com&amp;id=41641997&amp;t=1506632619&amp;back=http%3A%2F%2Fwgntv.com%2F2017%2F09%2F28%2Frauner-controversial-abortion-bill%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//tribwgntv.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//tribwgntv.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="WGN-TV &raquo; Feed" href="http://wgntv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WGN-TV &raquo; Comments Feed" href="http://wgntv.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkFtywyAMRTdUSpo06fSj07VgomIlgBgk2+3ui18zSR+Mf2xdSUe6SA9JWYoCUXToVPKdw8h6SJaC4oAevn6oR8v8oP/GPF6B9QUkGXtVk6q1W8pQ8iEZGTsCnNGAh1DaatiAZwdScF5jJfBZRUI6rYvGsC32qs7mFzdNysCsyjdgF5S0xdtvbk7rHpP2ZI2XXu0ncw2RsGSTtiNlX6LI2MM2Bku12AVTqlnNarrLbWb7+sHFLZdnsmj8su5WzDDqSDIX16A21QGp0YYgxTuhPrzBXEMzNJ5cCd1yvVXWoEQs82jNrckjvPxr1PLMMp/uxX/XbZ+189QYPza8h7en4+6027+8Hg+Xb+0YTHU=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578023"}},{"bidder":"indexExchange","params":{"id":"92","siteID":"205435"}},{"bidder":"openx","params":{"unit":"539153302","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680032"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578024"}},{"bidder":"indexExchange","params":{"id":"93","siteID":"205436"}},{"bidder":"openx","params":{"unit":"539153303","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680034"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578016"}},{"bidder":"indexExchange","params":{"id":"85","siteID":"205428"}},{"bidder":"openx","params":{"unit":"539153294","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680016"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578019"}},{"bidder":"indexExchange","params":{"id":"87","siteID":"205430"}},{"bidder":"openx","params":{"unit":"539153297","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680022"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578020"}},{"bidder":"indexExchange","params":{"id":"88","siteID":"205431"}},{"bidder":"openx","params":{"unit":"539153298","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680024"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578021"}},{"bidder":"indexExchange","params":{"id":"89","siteID":"205432"}},{"bidder":"openx","params":{"unit":"539153299","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680026"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578017"}},{"bidder":"indexExchange","params":{"id":"86","siteID":"205429"}},{"bidder":"openx","params":{"unit":"539153295","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680020"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkWkOwiAQRi8kxSXaX8azUDqtg2zC0Kqnd2rUxGjUhATCvDcfixyjQK9taSFLw+NYIJ3vU2XyTDKggyfwNNVdaNCCKBmS6nmP5S584GLI5CBnhj5UX1PQDwjjT8wARaUPIkHGy1tX2gPnyQGjpIRN8SCiLT36LJV2E9ZhfztZggbbL7oNWlkaxHKiOyC950sa0FQV11YO/b/uI79TXp+bcPrL4894ir2y9vYAzyW32LntYj3fzJeruq7NFRFfpoA='></script>
<script type='text/javascript' src='//cdn2.trb.tv/adobe-dil/dil.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwgntv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.wgntv.com/S4FUw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwgntv.com%2F2017%2F09%2F28%2Frauner-controversial-abortion-bill%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwgntv.com%2F2017%2F09%2F28%2Frauner-controversial-abortion-bill%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Illinois Gov. Rauner signs bill allowing Medicaid for abortions" />
<meta property="og:url" content="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/" />
<meta property="og:description" content="CHICAGO -- Illinois Gov. Bruce Rauner signed legislation Thursday allowing state health insurance and Medicaid coverage for abortions, ending months of speculation after the Republican reversed his stance on the issue last spring.

The General Assembly controlled by Democrats approved the measure in May but delayed sending it to Rauner until Monday, in part because he has changed his mind about support of the plan." />
<meta property="article:published_time" content="2017-09-28T19:56:18+00:00" />
<meta property="article:modified_time" content="2017-09-28T20:46:22+00:00" />
<meta property="og:site_name" content="WGN-TV" />
<meta property="og:image" content="https://tribwgntv.files.wordpress.com/2017/09/rauner1.jpeg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WGNNews" />
<meta name="twitter:text:title" content="Illinois Gov. Rauner signs bill allowing Medicaid for&nbsp;abortions" />
<meta name="twitter:image:src" content="https://tribwgntv.files.wordpress.com/2017/09/rauner1.jpeg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WGNNews" />
<meta property="article:publisher" content="https://www.facebook.com/wgnnews" />
<meta property="article:author" content="https://www.facebook.com/wgnnews" />
<link rel='openid.server' href='http://tribwgntv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwgntv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wgntv.com/osd.xml" title="WGN-TV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-wgntv/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="328">
				<meta property="fb:pages" content="7938522410" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WGN-TV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Chicago&#039;s Very Own source for breaking news, weather, sports and entertainment." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wgntv.com/feed/;icon-uri=https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wgntv.news\/politics", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","politics");
 googletag.pubads().setTargeting("pid", "20170928rauner-controversial-abortion-bill" );
 googletag.pubads().setTargeting("ContentID", "1160470" );
 googletag.pubads().setTargeting("Site", "41641997" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/politics", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/politics", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/politics", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/politics", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/politics", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/politics", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/politics", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/politics", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'yes' );
 
 var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
 if ( s ) {
  googletag.pubads().setTargeting("utm_source", s );
 }

 googletag.pubads().setTargeting("s2","");


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/amp/" />	<script>
		var fonts = ["https:\/\/fonts.googleapis.com\/css?family=Lato:300,400,700,900,100italic,300italic,400italic,700italic,900italic|Montserrat:400,700|Open+Sans+Condensed:700","https:\/\/s0.wp.com\/wp-content\/themes\/vip\/localtv-2\/icons\/font-awesome\/css\/font-awesome.min.css","https:\/\/s0.wp.com\/wp-content\/themes\/vip\/localtv-2\/icons\/weather-icons\/css\/weather-icons.css"];
		fetchInject( fonts );
	</script>
	<style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	<link rel="icon" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=180" />
<meta name="msapplication-TileImage" content="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=270" />
<link rel="icon" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=16" sizes="16x16" />
<link rel="icon" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=64" sizes="64x64" />
<link rel="shortcut icon" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=16" sizes="16x16" />
<link rel="shortcut icon" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=64" sizes="64x64" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=2OIZ7&#038;cscache=6&#038;csrev=4" />
		</head>

<body class="post-template-default single single-post postid-1160470 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W22S8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script type="text/javascript">
 (function() {
 var ARTICLE_URL = window.location.href;
 var CONTENT_ID = 'everything';
 document.write(
 '<scr'+'ipt '+
 'src="https://survey.g.doubleclick.net/survey?site=_nrm4vgohzo57wglryqomoy4cku'+
 '&amp;url='+encodeURIComponent(ARTICLE_URL)+
 (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
 '&amp;random='+(new Date).getTime()+
 '" type="text/javascript">'+'\x3C/scr'+'ipt>');
 })();
 </script>
 
		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://wgntv.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://wgntv.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>WGN Evening News </span></a>
<a href="http://wgntv.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WGN TV Schedule <span class="text-small"></span></a>


					
					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://wgntv.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://wgntv.com" title="WGN-TV" rel="home">WGN-TV</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-329444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-329444"><a href="http://wgntv.com/category/news/">News</a></li>
<li id="menu-item-335554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335554"><a href="http://wgntv.com/category/morning-news/">Morning News</a></li>
<li id="menu-item-329442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329442"><a href="http://wgntv.com/category/midday-news/">Midday News</a></li>
<li id="menu-item-329445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329445"><a href="http://wgntv.com/category/sports/">Sports</a></li>
<li id="menu-item-363728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363728"><a href="http://wgntv.com/category/contests/">Contests</a></li>
<li id="menu-item-335901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-335901"><a href="http://wgntv.com/on-air/live-streaming/">Watch Live</a></li>
<li id="menu-item-865252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865252"><a href="http://wgntv.com/traffic/">Traffic</a></li>
<li id="menu-item-337086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337086"><a href="http://wgntv.com/shows/">Shows</a></li>
<li id="menu-item-350556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-350556"><a href="http://wgntv.com/community-events/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://wgntv.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">73&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>73&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>53&deg;</strong></div>
					<div>High <strong>71&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					49&deg; <i class="icon-caret-right"></i> 67&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					47&deg; <i class="icon-caret-right"></i> 67&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					54&deg; <i class="icon-caret-right"></i> 71&deg;
					</div>
			</div>
						</div>
			<a href="http://wgntv.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Illinois Gov. Rauner signs bill allowing Medicaid for&nbsp;abortions</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 2:56 PM, September 28, 2017, by <a href="http://wgntv.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a>, </span><span class="updated-time">Updated at 03:46PM, September 28, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share Update:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1160470" class="share-facebook sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1160470" class="share-twitter sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1160470" class="share-google-plus-1 sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1160470" class="share-linkedin sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1160470" class="share-pinterest sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wgn/logo-gray.png" />
        	                        <article id="post-1160470" class="post-1160470 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
	<div class="entry-content">

		


		<div class="p402_premium"><div class="sticky-panel p402_hide">	<div class="ooyala-container" style="max-width:770px;"> 		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative"> 							<script src="//player.ooyala.com/static/v4/production/core.min.js"></script>						<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js"></script>						<script src="//player.ooyala.com/static/v4/production/video-plugin/main_html5.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/video-plugin/bit_wrapper.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/ad-plugin/google_ima.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/other-plugin/discovery_api.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.js"></script>					<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/skin-plugin/html5-skin.min.css" />  					 				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div> 				<script> 					var ooyalaplayers = ooyalaplayers || [];  					OO.ready(function() { 						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; 						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","NhMWJ1YzE6NatNLyffmcFpXBTE1GzBxk",{"pcode":"trOTQyOtBWYGl88XLal1pDam4Q-4","playerBrandingId":"5d88305d0c6c47eabc12e43063a41c69","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/localtv-2\/img\/wgn\/logo.png"},"clickUrl":"http:\/\/wgntv.com\/","target":"_blank","width":48,"height":24}},"closedCaptionOptions":{"enabled":false},"adScreen":{"showAdMarquee":true,"showAdCountDown":true,"showControlBar":true}}},"ComScoreOoyalaPlugin":{"publisherId":"18314522","labelmapping":"c3=\"WGN\", c4=\"*null\", c6=\"*null\", ns_st_st=\"WGN\", ns_st_pu=\"WGN\", ns_st_pr=\"*null\",  ns_st_ep=\"*null\", ns_st_sn=\"*null\", ns_st_en=\"*null\", ns_st_ge=\"*null\", ns_st_ti=\"*null\", ns_st_ia=\"0\", ns_st_ce=\"*null\", ns_st_ddt=\"*null\", ns_st_tdt=\"*null\""}}]))); 					}); 				</script> 				<noscript><div>Please enable Javascript to watch this video</div></noscript> 						</div> 		</div> 		</div>
<p>CHICAGO -- Illinois Gov. Bruce Rauner signed legislation Thursday allowing state health insurance and Medicaid coverage for abortions, ending months of speculation after the Republican reversed his stance on the issue last spring.</p>
<p>The General Assembly controlled by Democrats approved the measure in May but delayed sending it to Rauner until Monday, in part because he has changed his mind about support of the plan.</p>
<p>As a candidate in 2014, Rauner said he would support expanding coverage for abortions. But last April he said he opposed the idea and said the state should focus on improving the economy.</p>
<p>The proposal would allow abortions funded by state employee health insurance and Medicaid. Democrats argue all women should have the same access to abortion services. Republicans argued taxpayers should not be forced to fund a morally objectionable procedure, particularly during a state budget crisis.</p>
<p>The Department of Healthcare and Family Services estimates the annual taxpayer cost of abortions under the measure would be $1.8 million.</p>
<p>The decision has been politically difficult for Rauner, who's considered one of the most vulnerable governors nationwide in his 2018 bid for a second term.</p>
<p>The former venture capitalist first won elected office in 2014, in part by getting support from independent voters in the suburbs, especially women, with his pledge to have "no social agenda." He often campaigned with his wife, Diana Rauner, who calls herself a "lifelong Democrat."</p>
<p>Rejecting the measure would turn off those voters while signing it would risk enraging social conservatives and could mean a primary challenger for him.</p>
<p>The law takes effect immediately.</p>
<p>The measure also removes language in Illinois law that states a desire to criminalize abortion if a 1973 U.S. Supreme Court ruling legalizing the procedure is overturned. Democrats initially sold the bill as a means of keeping abortion legal if Roe v. Wade were dumped.</p>
<p>President Donald Trump, who took office in January, has promised to nominate Supreme Court justices bent on revisiting Roe.</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/WGNTV/videos/10154928161012411/"></div>
<div class="pgs-dpg-btn" data-pgs-partner-id="wgn-television" data-pgs-keywords="" data-pgs-target-type="campaign" data-pgs-target-id="" data-pgs-location="Chicago, IL" data-pgs-variant="" ></div></div>
<script type="text/javascript">
try { _402_Show(); } catch(e) {}
</script>




	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2017 <a href="http://ap.org" target="_blank" rel="nofollow">The Associated Press</a>. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://wgntv.com/category/news/politics/" rel="category tag">Politics</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwgntv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="1160470" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='1160470' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Illinois Gov. Rauner signs bill allowing Medicaid for&nbsp;abortions" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Illinois Gov. Rauner signs bill allowing Medicaid for&nbsp;abortions' class='required' />
		  		<input type="hidden" value="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="9594b9fba9" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/rauner-controversial-abortion-bill/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="1160470" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share Update:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1160470" class="share-facebook sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1160470" class="share-twitter sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1160470" class="share-google-plus-1 sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1160470" class="share-linkedin sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1160470" class="share-pinterest sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://wgntv.com/2017/09/28/rauner-controversial-abortion-bill/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://wgntv.com/2017/05/24/beginning-june-1-cltv-in-hdtv-on-comcasts-xfinity-tv-channel-352/"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://tribwgntv.files.wordpress.com/2017/05/cltv-352.png?w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/05/cltv-352.png?w=60&amp;h=60&amp;crop=1 60w, https://tribwgntv.files.wordpress.com/2017/05/cltv-352.png?w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="1123847" data-permalink="http://wgntv.com/ad/cltv-debuts-in-hd-this-thursday/cltv-352/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/05/cltv-352.png" data-orig-size="1917,1074" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CLTV 352" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/05/cltv-352.png?w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/05/cltv-352.png?w=770" />	<h3>Watch CLTV now in&nbsp;HD!</h3>
	<p><p>Chicago-area Xfinity TV customers can now watch CLTV in high definition on Channel 352.  </p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=ffd1dd51-2281-4b84-6541-1ea34f856a5e&#038;tgt=2292"></script><div id="ffd1dd51-2281-4b84-6541-1ea34f856a5e"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://wgntv.com/2017/09/26/family-hospitalized-after-attack-at-six-flags-fright-fest-9-suspects-arrested/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/09/promo330791138.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/09/promo330791138.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/09/promo330791138.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/09/promo330791138.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1159984" data-permalink="http://wgntv.com/2017/09/26/family-hospitalized-after-attack-at-six-flags-fright-fest-9-suspects-arrested/promo330791138/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/09/promo330791138.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo330791138" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/09/promo330791138.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/09/promo330791138.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/09/26/family-hospitalized-after-attack-at-six-flags-fright-fest-9-suspects-arrested/" rel="bookmark">9 arrested after family attacked at Six Flags Great&nbsp;America</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://wgntv.com/2017/09/25/do-nfl-rules-require-players-to-stand-during-the-national-anthem/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-8-38-33-am.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-8-38-33-am.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-8-38-33-am.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-8-38-33-am.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1159192" data-permalink="http://wgntv.com/2017/09/25/do-nfl-rules-require-players-to-stand-during-the-national-anthem/screen-shot-2017-09-25-at-8-38-33-am/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-8-38-33-am.jpg?quality=85&amp;strip=all" data-orig-size="2062,1236" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-09-25-at-8-38-33-am" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-8-38-33-am.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/09/screen-shot-2017-09-25-at-8-38-33-am.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/09/25/do-nfl-rules-require-players-to-stand-during-the-national-anthem/" rel="bookmark">Do NFL rules require players to stand during the national&nbsp;anthem?</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://wgntv.com/2017/09/24/nfl-sunday-kicks-off-amid-beef-between-players-trump/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/09/gameprotests.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/09/gameprotests.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/09/gameprotests.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/09/gameprotests.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1159052" data-permalink="http://wgntv.com/2017/09/24/nfl-sunday-kicks-off-amid-beef-between-players-trump/gameprotests/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/09/gameprotests.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GameProtests" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/09/gameprotests.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/09/gameprotests.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/09/24/nfl-sunday-kicks-off-amid-beef-between-players-trump/" rel="bookmark">From Chicago to London, NFL players react to Trump&#8217;s protest&nbsp;critiques</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://wgntv.com/2017/09/24/funeral-date-set-for-kenneka-jenkins/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/09/kenneka-jenkins-3.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/09/kenneka-jenkins-3.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/09/kenneka-jenkins-3.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/09/kenneka-jenkins-3.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1157636" data-permalink="http://wgntv.com/2017/09/19/south-carolina-students-punished-for-rape-photo-at-high-school-football-game/kenneka-jenkins-3/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/09/kenneka-jenkins-3.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kenneka Jenkins 3" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/09/kenneka-jenkins-3.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/09/kenneka-jenkins-3.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/09/24/funeral-date-set-for-kenneka-jenkins/" rel="bookmark">Funeral date set for Kenneka&nbsp;Jenkins</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://wgntv.com/2017/09/28/white-sox-pitcher-carlos-rodon-has-left-shoulder-surgery-out-6-to-8-months/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/09/841999290.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/09/841999290.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/09/841999290.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/09/841999290.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1160513" data-permalink="http://wgntv.com/2017/09/28/white-sox-pitcher-carlos-rodon-has-left-shoulder-surgery-out-6-to-8-months/attachment/841999290/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/09/841999290.jpg?quality=85&amp;strip=all" data-orig-size="594,451" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;David Banks&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;CHICAGO, IL - SEPTEMBER 02: on September 2, 2017 at Guaranteed Rate Field  in Chicago, Illinois.  (Photo by David Banks\/Getty Images) *** Local Caption ***&quot;,&quot;created_timestamp&quot;:&quot;1504377678&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;280&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="841999290" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/09/841999290.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/09/841999290.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/09/28/white-sox-pitcher-carlos-rodon-has-left-shoulder-surgery-out-6-to-8-months/" rel="bookmark">White Sox pitcher Carlos Rodon has left shoulder surgery, out 6-to-8&nbsp;months</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://wgntv.com/2017/09/28/judge-finds-ex-us-rep-mel-reynolds-guilty-of-tax-charges/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/09/gettyimages-4702607132-e1506630792856.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/09/gettyimages-4702607132-e1506630792856.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/09/gettyimages-4702607132-e1506630792856.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/09/gettyimages-4702607132-e1506630792856.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1160505" data-permalink="http://wgntv.com/2017/09/28/judge-finds-ex-us-rep-mel-reynolds-guilty-of-tax-charges/zimbabwe-us-immigration-arrest-3/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/09/gettyimages-4702607132-e1506630792856.jpg?quality=85&amp;strip=all" data-orig-size="942,573" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Former US Congressman Melvin Reynolds arrives at the Harare Magistrates court on February 19, 2014. The state-controlled Herald newspaper on February 18 reported that Reynolds has been arrested for violating immigration laws and possessing pornographic material. AFP PHOTO \/ JEKESAI NJIKIZANA        (Photo credit should read JEKESAI NJIKIZANA\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2014 AFP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ZIMBABWE-US-IMMIGRATION-ARREST&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZIMBABWE-US-IMMIGRATION-ARREST" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/09/gettyimages-4702607132-e1506630792856.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/09/gettyimages-4702607132-e1506630792856.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/09/28/judge-finds-ex-us-rep-mel-reynolds-guilty-of-tax-charges/" rel="bookmark">Judge finds ex-US Rep. Mel Reynolds guilty of tax&nbsp;charges</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://wgntv.com/2017/09/28/kim-kardashian-west-confirms-she-and-kanye-will-welcome-baby/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2015/12/488204880.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2015/12/488204880.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2015/12/488204880.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2015/12/488204880.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="972430" data-permalink="http://wgntv.com/2015/12/05/kim-kardashian-west-kanye-west-welcome-son/2015-mtv-video-music-awards/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2015/12/488204880.jpg?quality=85&amp;strip=all" data-orig-size="594,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;FilmMagic&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;LOS ANGELES, CA - AUGUST 30:  TV personality Kim Kardashian and recording artist Kanye West arrive at the 2015 MTV Video Music Awards at Microsoft Theater on August 30, 2015 in Los Angeles, California.  (Photo by Axelle\/Bauer-Griffin\/FilmMagic)&quot;,&quot;created_timestamp&quot;:&quot;1440952640&quot;,&quot;copyright&quot;:&quot;2015 Axelle\/Bauer-Griffin&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;2015 MTV Video Music Awards&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2015 MTV Video Music Awards" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2015/12/488204880.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2015/12/488204880.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/09/28/kim-kardashian-west-confirms-she-and-kanye-will-welcome-baby/" rel="bookmark">Kim Kardashian West confirms she and Kanye will welcome Baby No.&nbsp;3</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://wgntv.com/2017/09/28/cubs-vs-nationals-playoff-schedule-set-and-fans-are-ready/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/09/gettyimages-8538763461.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/09/gettyimages-8538763461.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/09/gettyimages-8538763461.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/09/gettyimages-8538763461.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1160491" data-permalink="http://wgntv.com/2017/09/28/cubs-vs-nationals-playoff-schedule-set-and-fans-are-ready/chicago-cubs-v-st-louis-cardinals-11/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/09/gettyimages-8538763461.jpg?quality=85&amp;strip=all" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;ST. LOUIS, MO - SEPTEMBER 25: Cubs fans celebrate after the Chicago Cubs beat the St. Louis Cardinals at Busch Stadium on September 25, 2017 in St. Louis, Missouri.  (Photo by Dilip Vishwanat\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1506396420&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Chicago Cubs v St Louis Cardinals&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chicago Cubs v St Louis Cardinals" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/09/gettyimages-8538763461.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/09/gettyimages-8538763461.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/09/28/cubs-vs-nationals-playoff-schedule-set-and-fans-are-ready/" rel="bookmark">Cubs vs Nationals playoff schedule set and fans are&nbsp;ready</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/09/25/controversial-abortion-bill-heads-to-rauners-desk/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1140827" data-permalink="http://wgntv.com/2017/07/24/special-session-slated-if-rauner-doesnt-get-school-bill/rauner-15/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rauner" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/09/25/controversial-abortion-bill-heads-to-rauners-desk/" rel="bookmark">Controversial abortion bill heads to Rauner&#8217;s&nbsp;desk</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/06/08/judge-rules-illinois-not-in-compliance-on-medicaid-payments/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2016/11/screen-shot-2016-11-21-at-9-33-43-am.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2016/11/screen-shot-2016-11-21-at-9-33-43-am.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2016/11/screen-shot-2016-11-21-at-9-33-43-am.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2016/11/screen-shot-2016-11-21-at-9-33-43-am.png?w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1074284" data-permalink="http://wgntv.com/2016/11/21/major-changes-for-medicaid-coming-under-trump-and-the-gop/screen-shot-2016-11-21-at-9-33-43-am/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2016/11/screen-shot-2016-11-21-at-9-33-43-am.png" data-orig-size="511,377" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Medicaid" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2016/11/screen-shot-2016-11-21-at-9-33-43-am.png?w=300" data-large-file="https://tribwgntv.files.wordpress.com/2016/11/screen-shot-2016-11-21-at-9-33-43-am.png?w=511" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/06/08/judge-rules-illinois-not-in-compliance-on-medicaid-payments/" rel="bookmark">Judge rules Illinois not in compliance on Medicaid&nbsp;payments</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/06/15/rauner-calls-lawmakers-back-to-springfield-for-10-day-special-session/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1047453" data-permalink="http://wgntv.com/2016/08/13/rauner-vetoes-automatic-voter-registration-bill-despite-overwhelming-support/president-obama-speaks-at-chicagos-gwendolyn-brooks-college-preparatory-academy/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all" data-orig-size="594,396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;CHICAGO, IL - FEBRUARY 19:  Illinois governor Bruce Rauner waits for the arrival of  President Barack Obama at the Gwendolyn Brooks College Preparatory Academy on February 19, 2015 in Chicago, Illinois. Obama used the event to designate Chicago&#039;s historic Pullman district a national monument. Dating back to the 1880s, the Pullman district, on the city&#039;s Far South Side, is one of the country&#039;s first company towns. The \&quot;town\&quot; was founded by George Pullman to house workers at his now-defunct Pullman Palace Car Co.,  which made luxurious rail cars.  (Photo by Scott Olson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1424353549&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;President Obama Speaks At Chicago&#039;s Gwendolyn Brooks College Preparatory Academy&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President Obama Speaks At Chicago&#8217;s Gwendolyn Brooks College Preparatory Academy" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/06/15/rauner-calls-lawmakers-back-to-springfield-for-10-day-special-session/" rel="bookmark">Rauner calls lawmakers back to Springfield for 10-day Special&nbsp;Session</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/07/28/latest-fight-at-illinois-capitol-threatens-money-for-schools/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/05/cps.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/05/cps.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/05/cps.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/05/cps.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/05/cps.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1117902" data-permalink="http://wgntv.com/2017/05/10/cps-short-more-than-half-a-billion-dollars/cps-13/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/05/cps.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cps" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/05/cps.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/05/cps.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/07/28/latest-fight-at-illinois-capitol-threatens-money-for-schools/" rel="bookmark">Latest fight at Illinois Capitol threatens money for&nbsp;schools</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/08/28/governor-rauner-signs-automatic-voter-registration-law/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1047453" data-permalink="http://wgntv.com/2016/08/13/rauner-vetoes-automatic-voter-registration-bill-despite-overwhelming-support/president-obama-speaks-at-chicagos-gwendolyn-brooks-college-preparatory-academy/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all" data-orig-size="594,396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;CHICAGO, IL - FEBRUARY 19:  Illinois governor Bruce Rauner waits for the arrival of  President Barack Obama at the Gwendolyn Brooks College Preparatory Academy on February 19, 2015 in Chicago, Illinois. Obama used the event to designate Chicago&#039;s historic Pullman district a national monument. Dating back to the 1880s, the Pullman district, on the city&#039;s Far South Side, is one of the country&#039;s first company towns. The \&quot;town\&quot; was founded by George Pullman to house workers at his now-defunct Pullman Palace Car Co.,  which made luxurious rail cars.  (Photo by Scott Olson\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1424353549&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;President Obama Speaks At Chicago&#039;s Gwendolyn Brooks College Preparatory Academy&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="President Obama Speaks At Chicago&#8217;s Gwendolyn Brooks College Preparatory Academy" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2016/08/463880480.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/08/28/governor-rauner-signs-automatic-voter-registration-law/" rel="bookmark">Governor Rauner signs automatic voter registration&nbsp;law</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/07/26/illinois-lawmakers-head-to-capitol-in-school-funding-fight/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2016/08/cps.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2016/08/cps.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2016/08/cps.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2016/08/cps.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2016/08/cps.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1045576" data-permalink="http://wgntv.com/2016/08/05/cps-announces-nearly-1000-layoffs-including-500-teachers/cps-10/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2016/08/cps.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CPS" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2016/08/cps.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2016/08/cps.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/07/26/illinois-lawmakers-head-to-capitol-in-school-funding-fight/" rel="bookmark">Illinois lawmakers head to Capitol in school funding&nbsp;fight</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/08/13/illinois-senate-overrides-rauner-school-veto/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/08/promo326933351.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/08/promo326933351.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/08/promo326933351.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/08/promo326933351.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/08/promo326933351.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1146706" data-permalink="http://wgntv.com/2017/08/13/illinois-senate-overrides-rauner-school-veto/promo326933351/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/08/promo326933351.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo326933351" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/08/promo326933351.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/08/promo326933351.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/08/13/illinois-senate-overrides-rauner-school-veto/" rel="bookmark">Illinois Senate overrides Rauner school&nbsp;veto</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/07/06/illinois-house-set-to-vote-on-overriding-budget-vetoes/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/07/promo323631405.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/07/promo323631405.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/07/promo323631405.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/07/promo323631405.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/07/promo323631405.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1135164" data-permalink="http://wgntv.com/2017/07/06/illinois-house-set-to-vote-on-overriding-budget-vetoes/promo323631405/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/07/promo323631405.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo323631405" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/07/promo323631405.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/07/promo323631405.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/07/06/illinois-house-set-to-vote-on-overriding-budget-vetoes/" rel="bookmark">Illinois House set to vote on overriding budget&nbsp;vetoes</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/09/21/gop-health-care-bill-faces-opposition-from-jimmy-kimmel-illinois-democrats/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/09/promo330301502.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/09/promo330301502.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/09/promo330301502.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/09/promo330301502.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/09/promo330301502.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1158383" data-permalink="http://wgntv.com/2017/09/21/gop-health-care-bill-faces-opposition-from-jimmy-kimmel-illinois-democrats/promo330301502/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/09/promo330301502.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo330301502" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/09/promo330301502.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/09/promo330301502.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/09/21/gop-health-care-bill-faces-opposition-from-jimmy-kimmel-illinois-democrats/" rel="bookmark">GOP health care bill faces opposition from Jimmy Kimmel, Illinois&nbsp;Democrats</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/07/24/special-session-slated-if-rauner-doesnt-get-school-bill/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1140827" data-permalink="http://wgntv.com/2017/07/24/special-session-slated-if-rauner-doesnt-get-school-bill/rauner-15/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rauner" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/07/rauner.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/07/24/special-session-slated-if-rauner-doesnt-get-school-bill/" rel="bookmark">Rauner calls lawmakers to Springfield for school-funding special&nbsp;session</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wgntv.news/politics', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/06/15/illinois-budget-whats-next/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2015/08/state-capitol.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2015/08/state-capitol.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2015/08/state-capitol.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2015/08/state-capitol.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2015/08/state-capitol.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="941764" data-permalink="http://wgntv.com/2015/08/20/rauner-signs-federal-pass-through-funds-bill/state-capitol/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2015/08/state-capitol.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="state capitol" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2015/08/state-capitol.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2015/08/state-capitol.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/06/15/illinois-budget-whats-next/" rel="bookmark">Nearly two years without a state budget: Where do we stand now and what&#8217;s&nbsp;next</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/06/20/rauner-urges-lawmakers-to-end-unnecessary-budget-impasse/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/06/rauner.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/06/rauner.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/06/rauner.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/06/rauner.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/06/rauner.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1130387" data-permalink="http://wgntv.com/2017/06/20/rauner-urges-lawmakers-to-end-unnecessary-budget-impasse/rauner-14/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/06/rauner.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rauner" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/06/rauner.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/06/rauner.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/06/20/rauner-urges-lawmakers-to-end-unnecessary-budget-impasse/" rel="bookmark">Rauner urges lawmakers to end &#8216;unnecessary&#8217; budget&nbsp;impasse</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/08/30/gov-rauner-issues-amendatory-veto-of-life-insurance-bill/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/08/promo328405312.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/08/promo328405312.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/08/promo328405312.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/08/promo328405312.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/08/promo328405312.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1152476" data-permalink="http://wgntv.com/2017/08/30/gov-rauner-issues-amendatory-veto-of-life-insurance-bill/promo328405312/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/08/promo328405312.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo328405312" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/08/promo328405312.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/08/promo328405312.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/08/30/gov-rauner-issues-amendatory-veto-of-life-insurance-bill/" rel="bookmark">Gov. Rauner issues amendatory veto of life insurance&nbsp;bill</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-329517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329517"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wgntv2">Android App</a></li>
<li id="menu-item-329518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329518"><a href="https://itunes.apple.com/us/app/wgn-news-chicago/id586937701?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/wgnnews" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/wgnnews" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/wgnnews/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="http://wgntv.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wgn-tv">Online Public File		 </a> &bull; 
		

				<a href="http://wgntv.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		2501 West Bradley Place Chicago, Illinois 60618 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WGN		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=wgntv.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://tribunewgntv.o.miisolutions.net/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
			}
		};
		var adRefInterval = setTimeout( cb, PREBID_TIMEOUT );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wgntv.com\/2017\/09\/28\/rauner-controversial-abortion-bill\/":1160470};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/28/rauner-controversial-abortion-bill/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script async type="text/javascript" src="https://assets.pgs.io/button/v2/dpg.js"></script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxtzDEOgzAMQNELFQxItCyoZwHHog6Jk8a45fiwIHXo/L4+fHOFSTaSDbyCow8j5b32eoMfilblYAuLQuCVFN5GRq9JXKByxSwYzJ14jkwcFcVUqI4s/4p5wnVOcvkzjm3fdPehfXSNPwDQGDbJ'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
var jpfbembed = {"appid":"249643311490"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytlNty4yAMhl9oCU16uNvpo+wIkAOuQBRE3Lz94kzb7Uw6XjvTK9tYn46/0FNWlpNgEh2bytSOIVUtUxDBogyBfTGhOJUD6oQnLJhcSMfdWH/pLWz+nhOPEas+hayJLZCc1EGPVRtmqVIgq8gOaDtmmQhyxRtIKNwq3hBTmElCvgEEsxb66LIrnB1PyXOfyVYYXxuQx3D0UreyA+FbxNS2coSQKgW3PdvxtWE5707QaZDVE/3UIzfr6xTyZnKAZM+G35T4Fs3mTk1wzhxSb3EMaS38/rHW3CNlLKtTG1qyEjhdAV/296BmbLzQChLQWYJdAsD1+pSBoiPUvvn9Tc2qLH3Y9d/ZgocRJffLQv8JyfauW+yr8aIwGnQLlTnGkT99dJuhXIycapkYutLUfrfXFMylmnf5XMlpeTg3BgHnwtxoIBVRPLv/iWBbnJb6QbVccNdvkPle/UnvVz8XRpe5ihoIQtHVw5zKx7NDz/H3/vHu/uHh/unxMP4FFPxm1A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>
<script async type="text/javascript">
	var _nolParams = {
			nol_sfcode: 'dcr',
			nol_ci: 'us-400338',
			nol_apid: "P7DF2B25E-FEA8-40A2-A494-611336754703",
			nol_assetname: "politics",
			nol_apn: 'nielsenDCR',
			nol_vc: "c18"	};
	(function (params) {

			var url = 'http://cdn-gl.imrworldwide.com/novms/js/2/nlsDcrLite510.min.js#';
			var query = [];
			for (var param in params) {
					query.push(param + '=' + params[param]);
			}// for

			url += query.join('&');
			var script = window.document.createElement("script");
			script.async = true;
			script.src = url;
			window.document.getElementsByTagName('head')[0].appendChild(script);

	})(_nolParams);

</script>
	<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641997','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641997','v':'wpcom','tz':'-5','user_id':'0','post':'1160470','subd':'tribwgntv'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41641997&v=wpcomvt&tz=-5&user_id=0&post=1160470&subd=tribwgntv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcm5KQWs4dTRzK184MTM0Lz1BRm5GWW1OUTBXUlBmbFNvblAxcVBpS2tZQXdSdlZudTZDQldMWjR8NSZLfEtHZkxQNDRFMjZtVl93fDBtekVJM0VkUlRZMXpLXVgybj91OC9NeXlJaHRaNDZKUmFIZD1xPW41XVhyRU5fcS1KVlE3fnlTRCVGcUFmXzAyalBDamxOSmlWYjZaL2ctY2h5cmI4LWdJSE8='}]);
_stq.push([ 'clickTrackerInit', '41641997', '1160470' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 162 seconds ago
	generated in 0.190 seconds
	served from batcache in 0.003 seconds
	expires in 138 seconds
-->
