<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=586937701">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Woman, children held hostage for 2 years in Virginia home | WGN-TV</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wgntv.com/xmlrpc.php">


<meta name="description" content="FREDERICKSBURG, Va. — A woman and her two children were held captive for more than two years in a Virginia home before escaping when deputies arrived to check on their welfare, authorities said." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="7938522410" />

<meta name="google-site-verification" content="P57lc8u_HkhdKv1ZMXKlNPJGc2PNEJVoxJHFgsfAF54" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-13","event":"dlReady","paragraphCount":11,"wordCount":282,"authorName":"Associated Press","imageCount":0,"siteName":"WGN-TV","publishDateString":"Fri Aug 04 2017","originalContent":false,"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-W22S8K");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wgntv.com&amp;id=41641997&amp;t=1501855594&amp;back=http%3A%2F%2Fwgntv.com%2F2017%2F08%2F04%2Fman-holds-woman-children-captive-inside-virginia-home%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwgntv.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//tribwgntv.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="WGN-TV &raquo; Feed" href="http://wgntv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WGN-TV &raquo; Comments Feed" href="http://wgntv.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN1uwyAMhV9ojLRqt91MexZCPeIWMMJOsr39SGikdT+oN+Bj/NkH6zkpS1Egig6jSn50GFnPyVJQHNDD5w/1aJkf9N+YxwuwPoMkYy9qVa1ySxlKPiQjS0WAExrwEEpZC5vx5EAKzlusBD6aSEhP26AlHIq9prP6475PGZhVOQOOQclQvP3malpPmLQna7xMar+a64mEJZt0P1LmJYqME9zHYHktdsGU16yqWvfyPXP/+NnFWow6ktR2W9DalwNSSydBijdCvXuDuYVm6D25ErrrAjbZghKx1NaaB5MX+Hq3KCaLxhdvjm7FfwsaDtp56o1fCt7C6+7Ydd1xv3t+OX8B0Go1Pw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydlNtOwzAMhl+IrAMB0i4Qz+KmXuPhxFkO7cbTk07dpImpNEiV0ib/51PsNqNX5DTnDmNzKM8xYzjPy+YQn5olgbLUB0i4seSuYi0uoUuT1kpLjCpHDNCXvWJoLw90XmKyGGMRPTi9D4ncQDj+KTtg8qC/VMBI3/gokew6DFFLeBh9MlgiagbyTQrUZofKc+7JxQa0nWR76iczBqJZgFk0cBrUyyXP2cIenD63clrFlZhvYA/MlyRvr2tdtyIppgBeWemA6zEtzODjrwtaQUKQ0gL/8JlEOJGvLW8XxHcyOiMDhloYjxnYIPUmxep7ZTxZdLmWYwQXmbr6aOduH6DQ0xxW4kmyNnEkX01eW1glk21bXakRzl7IlRIvz94dPH+slRtkXyZ8rXyfnU4kbjUwnytxvDSGy7+PnqUFnnx+2o/n191u9/623b4cfgA80hgw'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwgntv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.wgntv.com/tAOco' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwgntv.com%2F2017%2F08%2F04%2Fman-holds-woman-children-captive-inside-virginia-home%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwgntv.com%2F2017%2F08%2F04%2Fman-holds-woman-children-captive-inside-virginia-home%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Woman, children held hostage for 2 years in Virginia home" />
<meta property="og:url" content="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/" />
<meta property="og:description" content="FREDERICKSBURG, Va. — A woman and her two children were held captive for more than two years in a Virginia home before escaping when deputies arrived to check on their welfare, authorities said.

The woman, 32, was hospitalized in serious condition with untreated health issues, and her children were staying with family members after also receiving medical attention, The Free Lance-Star reported." />
<meta property="article:published_time" content="2017-08-04T12:35:36+00:00" />
<meta property="article:modified_time" content="2017-08-04T12:46:36+00:00" />
<meta property="og:site_name" content="WGN-TV" />
<meta property="og:image" content="https://tribwgntv.files.wordpress.com/2017/08/ne-003fr_cnna-st1-10000000041d0938-640x360_800k-1-thumb.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WGNNews" />
<meta name="twitter:text:title" content="Woman, children held hostage for 2 years in Virginia&nbsp;home" />
<meta name="twitter:image:src" content="https://tribwgntv.files.wordpress.com/2017/08/ne-003fr_cnna-st1-10000000041d0938-640x360_800k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WGNNews" />
<meta property="article:publisher" content="https://www.facebook.com/wgnnews" />
<meta property="article:author" content="https://www.facebook.com/wgnnews" />
<link rel='openid.server' href='http://tribwgntv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwgntv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wgntv.com/osd.xml" title="WGN-TV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-wgntv/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="282">
				<meta property="fb:pages" content="7938522410" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WGN-TV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Chicago&#039;s Very Own source for breaking news, weather, sports and entertainment." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wgntv.com/feed/;icon-uri=https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=16" />
<script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wgntv.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20170804man-holds-woman-children-captive-inside-virginia-home" );
 googletag.pubads().setTargeting("ContentID", "1144122" );
 googletag.pubads().setTargeting("Site", "41641997" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/landing", [[970,250],[970,66],[728,90],[320,50]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-728x90-atf",
    sizes: [[970,250],[970,66],[728,90],[320,50]]  } );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/landing", [[970,250],[970,66],[728,90],[320,50]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

   A9Slots.push( {
    slotID: "acm-tag-728x90-btf",
    sizes: [[970,250],[970,66],[728,90],[320,50]]  } );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-atf",
    sizes: [[300,250]]  } );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-btf",
    sizes: [[300,250]]  } );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-btf1",
    sizes: [[300,250]]  } );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-mid",
    sizes: [[300,250],[300,600]]  } );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-120x60-atf",
    sizes: [[120,60]]  } );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wgntv.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'yes' );
 
 var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
 if ( s ) {
  googletag.pubads().setTargeting("utm_source", s );
 }

 googletag.pubads().setTargeting("s2","");

 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>

googletag.cmd.push( function() {
 // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
 apstag.init({
  pubID: '3251',
  adServer: 'googletag',
  bidTimeout: 1500
 });

 if (document.location.hash == '#a9debug' ) {
  apstag.debug('enable');
 }

 apstag.fetchBids({
 slots: A9Slots
 }, function( bids ) {

  apstag.setDisplayBids();
  A9RecBid = true;
  googletag.pubads().refresh( ACMBatches.firstBatchTags );

 });
});



</script>

<link rel="amphtml" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	<link rel="icon" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=180" />
<meta name="msapplication-TileImage" content="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=270" />
<link rel="icon" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=16" sizes="16x16" />
<link rel="icon" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=64" sizes="64x64" />
<link rel="shortcut icon" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=16" sizes="16x16" />
<link rel="shortcut icon" href="https://tribwgntv.files.wordpress.com/2017/05/cropped-box9_512_512.png?w=64" sizes="64x64" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=2OIZ7&#038;cscache=6&#038;csrev=4" />
		</head>

<body class="post-template-default single single-post postid-1144122 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W22S8K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://wgntv.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://wgntv.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>WGN Morning News </span></a>
<a href="http://wgntv.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WGN TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://wgntv.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://wgntv.com" title="WGN-TV" rel="home">WGN-TV</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-329444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-329444"><a href="http://wgntv.com/category/news/">News</a></li>
<li id="menu-item-335554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335554"><a href="http://wgntv.com/category/morning-news/">Morning News</a></li>
<li id="menu-item-329442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329442"><a href="http://wgntv.com/category/midday-news/">Midday News</a></li>
<li id="menu-item-329445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329445"><a href="http://wgntv.com/category/sports/">Sports</a></li>
<li id="menu-item-363728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363728"><a href="http://wgntv.com/category/contests/">Contests</a></li>
<li id="menu-item-335901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-335901"><a href="http://wgntv.com/on-air/live-streaming/">Watch Live</a></li>
<li id="menu-item-865252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-865252"><a href="http://wgntv.com/traffic/">Traffic</a></li>
<li id="menu-item-337086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337086"><a href="http://wgntv.com/shows/">Shows</a></li>
<li id="menu-item-350556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-350556"><a href="http://wgntv.com/community-events/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://wgntv.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">59&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>59&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>55&deg;</strong></div>
					<div>High <strong>69&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					61&deg; <i class="icon-caret-right"></i> 79&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					62&deg; <i class="icon-caret-right"></i> 75&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					61&deg; <i class="icon-caret-right"></i> 76&deg;
					</div>
			</div>
						</div>
			<a href="http://wgntv.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; '><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
 if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
 rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wgntv.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641997|content|1144122");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
    slots: [rubiconSlots['120x60-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

   </script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; '><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
 if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
 rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wgntv.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641997|content|1144122");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
    slots: [rubiconSlots['728x90-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

   </script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Woman, children held hostage for 2 years in Virginia&nbsp;home</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 7:35 AM, August 4, 2017, by <a href="http://wgntv.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a>, </span><span class="updated-time">Updated at 07:46AM, August 4, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share Update:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1144122" class="share-facebook sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1144122" class="share-twitter sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1144122" class="share-google-plus-1 sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1144122" class="share-linkedin sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1144122" class="share-pinterest sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wgn/logo-gray.png" />
        	                        <article id="post-1144122" class="post-1144122 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<script type='text/javascript' src='http://i.cdn.turner.com/cnn/van/resources/scripts/van-widgets.js'></script><div data-cnnvansinglewidget data-affiliate='wgn' data-videoid='van/ns-acc/2017/08/04/NE-003FR_CNNA-ST1-10000000041d0938' data-size='0' data-autostart='false'></div>
<p>FREDERICKSBURG, Va. — A woman and her two children were held captive for more than two years in a Virginia home before escaping when deputies arrived to check on their welfare, authorities said.</p>
<p>The woman, 32, was hospitalized in serious condition with untreated health issues, and her children were staying with family members after also receiving medical attention, The Free Lance-Star reported.</p>
<p>Investigators believe the children, ages 8 and 11, have never attended school, Spotsylvania County Sheriff&#8217;s Lt. Charles A. Carey said.</p>
<p>Deputies were sent to the home after a caller expressed concern that no one had seen or heard from the family in quite some time, he said.</p>
<p>The woman and her children ran out a side door as deputies spoke with Kariem Ali Muhammad Moore, who had been reluctant to let them inside, the sheriff&#8217;s office said.</p>
<p>The woman is Moore&#8217;s girlfriend and he is believed to be the children&#8217;s father, Carey said.</p>
<p>Lorane James, who lives nearby, said she hadn&#8217;t seen anyone go in or out of the house in two years.</p>
<p>&#8220;I just about came out of my skin when I found out what was going on right underneath my nose,&#8221; James, 85, said.</p>
<p>Moore&#8217;s mother told The Washington Post that she hasn&#8217;t seen her son in as many as five years.</p>
<p>&#8220;It&#8217;s a shock. I&#8217;m trying to hold up. I can&#8217;t get it together,&#8221; Harriette Moore <a href="https://www.washingtonpost.com/local/public-safety/fredericksburg-man-allegedly-held-woman-two-children-captive-in-house-for-years/2017/08/03/f9899b32-7857-11e7-8f39-eeb7d3a2d304_story.html?utm_term=.73a023e0d413">told the newspaper</a> . &#8220;He was raised correctly. I raised my children to make their own way and become someone in the world.&#8221;</p>
<p>Moore, 43 and unemployed, was arrested at the scene Saturday and held without bond at the Rappahannock Regional Jail on multiple felony counts including abduction and assault. It wasn&#8217;t clear if he has a lawyer.</p>
<div class="pgs-dpg-btn" data-pgs-partner-id="wgn-television" data-pgs-keywords="" data-pgs-target-type="campaign" data-pgs-target-id="" data-pgs-location="Chicago, IL" data-pgs-variant="" ></div>




	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2017 <a href="http://ap.org" target="_blank" rel="nofollow">The Associated Press</a>. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://wgntv.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwgntv.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="1144122" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='1144122' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Woman, children held hostage for 2 years in Virginia&nbsp;home" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Woman, children held hostage for 2 years in Virginia&nbsp;home' class='required' />
		  		<input type="hidden" value="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="49d071d0bb" /><input type="hidden" name="_wp_http_referer" value="/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="1144122" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share Update:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1144122" class="share-facebook sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1144122" class="share-twitter sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1144122" class="share-google-plus-1 sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1144122" class="share-linkedin sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1144122" class="share-pinterest sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://wgntv.com/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

    <div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
  googletag.display('acm-tag-2x2');
});
</script>
    </div>
    
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
 if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
 rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wgntv.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641997|content|1144122");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
    slots: [rubiconSlots['300x250-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

   </script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://instagram.com/wgnnews/"
			class="station-promo"
			style="background-image:url( https://tribwgntv.files.wordpress.com/2014/12/456859205.jpg?quality=85&#038;strip=all&#038;w=770&#038;h=432&#038;crop=1 )">
	<span class="overlay">
  	<h3>Follow WGN-TV on&nbsp;Instagram</h3>
	<p><p>Love Instagram? Click here to follow us at @wgnnews</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
 if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
 rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wgntv.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641997|content|1144122");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
    slots: [rubiconSlots['300x250-mid']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

   </script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=ffd1dd51-2281-4b84-6541-1ea34f856a5e&#038;tgt=2292"></script><div id="ffd1dd51-2281-4b84-6541-1ea34f856a5e"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://wgntv.com/2017/08/02/wgn-anchor-loses-it-over-thats-what-she-said-joke-mash-up-from-the-office/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/08/promo325953034.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/08/promo325953034.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/08/promo325953034.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/08/promo325953034.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1143460" data-permalink="http://wgntv.com/2017/08/02/wgn-anchor-loses-it-over-thats-what-she-said-joke-mash-up-from-the-office/promo325953034/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/08/promo325953034.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo325953034" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/08/promo325953034.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/08/promo325953034.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/08/02/wgn-anchor-loses-it-over-thats-what-she-said-joke-mash-up-from-the-office/" rel="bookmark">WGN anchor loses it over &#8216;that&#8217;s what she said&#8217; joke mash-up from &#8216;The&nbsp;Office&#8217;</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://wgntv.com/2017/07/31/steve-bartman-to-receive-2016-chicago-cubs-world-series-championship-ring/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/07/bartmanring2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/07/bartmanring2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/07/bartmanring2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/07/bartmanring2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1142861" data-permalink="http://wgntv.com/2017/07/31/steve-bartman-to-receive-2016-chicago-cubs-world-series-championship-ring/bartmanring2/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/07/bartmanring2.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BartmanRing2" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/07/bartmanring2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/07/bartmanring2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/07/31/steve-bartman-to-receive-2016-chicago-cubs-world-series-championship-ring/" rel="bookmark">Steve Bartman receives 2016 Chicago Cubs World Series Championship&nbsp;ring</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://wgntv.com/2016/02/10/womans-body-found-in-car-parked-outside-walmart-for-three-months/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2016/02/new2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2016/02/new2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2016/02/new2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2016/02/new2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="991304" data-permalink="http://wgntv.com/2016/02/10/womans-body-found-in-car-parked-outside-walmart-for-three-months/new2-4/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2016/02/new2.jpg?quality=85&amp;strip=all" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new2" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2016/02/new2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2016/02/new2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2016/02/10/womans-body-found-in-car-parked-outside-walmart-for-three-months/" rel="bookmark">Woman&#8217;s body found in car parked outside Walmart for three&nbsp;months</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://wgntv.com/2016/01/15/full-list-of-154-walmart-stores-to-close-across-u-s/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2016/01/walmartshoppingcart.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2016/01/walmartshoppingcart.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2016/01/walmartshoppingcart.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2016/01/walmartshoppingcart.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="983184" data-permalink="http://wgntv.com/2016/01/15/full-list-of-154-walmart-stores-to-close-across-u-s/walmart-reports-drop-in-quarterly-profits/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2016/01/walmartshoppingcart.jpg?quality=85&amp;strip=all" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;MIAMI, FL - AUGUST 18:  A Walmart cart is seen on August 18, 2015 in Miami, Florida. Walmart announced today that earnings fell in the second quarter due to currency fluctuations and the retailer&#039;s investment in employee wages and training.  (Photo by Joe Raedle\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1439904768&quot;,&quot;copyright&quot;:&quot;2015 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;Walmart Reports Drop In Quarterly Profits&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Walmart Reports Drop In Quarterly Profits" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2016/01/walmartshoppingcart.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2016/01/walmartshoppingcart.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2016/01/15/full-list-of-154-walmart-stores-to-close-across-u-s/" rel="bookmark">Full list of 154 Walmart stores to close across&nbsp;U.S.</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
 rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wgntv.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641997|content|1144122");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
    slots: [rubiconSlots['300x250-btf']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

   </script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://wgntv.com/2017/08/04/hot-yoga-could-help-fight-depression/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/08/hot-yoga.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/08/hot-yoga.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/08/hot-yoga.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/08/hot-yoga.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1144160" data-permalink="http://wgntv.com/2017/08/04/hot-yoga-could-help-fight-depression/hot-yoga/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/08/hot-yoga.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hot yoga" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/08/hot-yoga.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/08/hot-yoga.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/08/04/hot-yoga-could-help-fight-depression/" rel="bookmark">Hot yoga could help fight&nbsp;depression</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://wgntv.com/2017/08/04/indiana-soldier-among-2-killed-in-afghanistan-attack/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/08/promo326067432-e1501853532467.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/08/promo326067432-e1501853532467.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/08/promo326067432-e1501853532467.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/08/promo326067432-e1501853532467.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1144149" data-permalink="http://wgntv.com/2017/08/04/indiana-soldier-among-2-killed-in-afghanistan-attack/promo326067432/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/08/promo326067432-e1501853532467.jpg?quality=85&amp;strip=all" data-orig-size="1435,840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo326067432" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/08/promo326067432-e1501853532467.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/08/promo326067432-e1501853532467.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/08/04/indiana-soldier-among-2-killed-in-afghanistan-attack/" rel="bookmark">Indiana soldier among 2 killed in Afghanistan&nbsp;attack</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://wgntv.com/2017/08/04/northwestern-professor-wanted-for-murder-donated-1000-in-name-of-victim/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/08/northwestern-duo-murder.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/08/northwestern-duo-murder.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/08/northwestern-duo-murder.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/08/northwestern-duo-murder.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1144137" data-permalink="http://wgntv.com/2017/08/04/northwestern-professor-wanted-for-murder-donated-1000-in-name-of-victim/northwestern-duo-murder/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/08/northwestern-duo-murder.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="northwestern duo murder" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/08/northwestern-duo-murder.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/08/northwestern-duo-murder.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/08/04/northwestern-professor-wanted-for-murder-donated-1000-in-name-of-victim/" rel="bookmark">Northwestern professor wanted for murder donated $1000 in name of&nbsp;victim</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://wgntv.com/2017/08/04/cool-attractions-at-lollapalooza-2017/"><img width="109" height="60" src="https://tribwgntv.files.wordpress.com/2017/08/az2zgmjz0lfghcpn4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/08/az2zgmjz0lfghcpn4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwgntv.files.wordpress.com/2017/08/az2zgmjz0lfghcpn4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwgntv.files.wordpress.com/2017/08/az2zgmjz0lfghcpn4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="1144140" data-permalink="http://wgntv.com/2017/08/04/cool-attractions-at-lollapalooza-2017/az2zgmjz0lfghcpn4xmdoxojbzmtt2bj-3/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/08/az2zgmjz0lfghcpn4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="az2zgmjz0lfghcpn4xmdoxojbzmtt2bj" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/08/az2zgmjz0lfghcpn4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/08/az2zgmjz0lfghcpn4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wgntv.com/2017/08/04/cool-attractions-at-lollapalooza-2017/" rel="bookmark">More to Lollapalooza than music &#8212; roller skating, petting zoo and&nbsp;more</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
 rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wgntv.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641997|content|1144122");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
    slots: [rubiconSlots['300x250-btf1']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

   </script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a> <a href="http://wgntv.com/category/news/trending/" title="View all posts in Trending">Trending</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/07/21/parents-accused-of-giving-opioids-to-baby-on-day-she-was-born/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/07/utah.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/07/utah.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/07/utah.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/07/utah.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribwgntv.files.wordpress.com/2017/07/utah.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1140027" data-permalink="http://wgntv.com/2017/07/21/parents-accused-of-giving-opioids-to-baby-on-day-she-was-born/utah-4/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/07/utah.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="utah" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/07/utah.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/07/utah.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/07/21/parents-accused-of-giving-opioids-to-baby-on-day-she-was-born/" rel="bookmark">Parents accused of giving opioids to baby on day she was&nbsp;born</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/07/06/4-children-father-stabbed-to-death-in-georgia-mother-in-custody/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/07/promo323649999.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/07/promo323649999.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/07/promo323649999.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/07/promo323649999.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/07/promo323649999.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1135257" data-permalink="http://wgntv.com/2017/07/06/4-children-father-stabbed-to-death-in-georgia-mother-in-custody/promo323649999/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/07/promo323649999.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo323649999" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/07/promo323649999.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/07/promo323649999.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/07/06/4-children-father-stabbed-to-death-in-georgia-mother-in-custody/" rel="bookmark">4 children, father stabbed to death in Georgia; mother in&nbsp;custody</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/trending/" title="View all posts in Trending">Trending</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/05/25/after-surviving-exs-attack-woman-discovers-he-was-living-in-her-attic-for-some-time-police/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/05/taylor-broussard.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/05/taylor-broussard.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/05/taylor-broussard.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/05/taylor-broussard.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1122687" data-permalink="http://wgntv.com/2017/05/25/after-surviving-exs-attack-woman-discovers-he-was-living-in-her-attic-for-some-time-police/taylor-broussard/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/05/taylor-broussard.jpg?quality=85&amp;strip=all" data-orig-size="384,225" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taylor-broussard" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/05/taylor-broussard.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/05/taylor-broussard.jpg?quality=85&amp;strip=all&amp;w=384" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/05/25/after-surviving-exs-attack-woman-discovers-he-was-living-in-her-attic-for-some-time-police/" rel="bookmark">After surviving ex&#8217;s attack, woman discovers he was living in her attic &#8216;for some time&#8217;:&nbsp;police</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/06/20/father-two-children-dead-after-fathers-day-after-custody-dispute/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/06/dad1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/06/dad1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/06/dad1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/06/dad1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/06/dad1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1130162" data-permalink="http://wgntv.com/2017/06/20/father-two-children-dead-after-fathers-day-after-custody-dispute/dad1-5/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/06/dad1.jpg?quality=85&amp;strip=all" data-orig-size="1200,627" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dad1" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/06/dad1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/06/dad1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/06/20/father-two-children-dead-after-fathers-day-after-custody-dispute/" rel="bookmark">Father, two children dead after Father’s Day after custody&nbsp;dispute</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/trending/" title="View all posts in Trending">Trending</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/06/13/1-million-in-meth-laced-candies-seized-at-texas-home/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/06/drug-candy-shop.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/06/drug-candy-shop.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/06/drug-candy-shop.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/06/drug-candy-shop.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/06/drug-candy-shop.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1128025" data-permalink="http://wgntv.com/2017/06/13/1-million-in-meth-laced-candies-seized-at-texas-home/drug-candy-shop/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/06/drug-candy-shop.png" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drug-candy-shop" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/06/drug-candy-shop.png?w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/06/drug-candy-shop.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/06/13/1-million-in-meth-laced-candies-seized-at-texas-home/" rel="bookmark">$1 million in meth-laced candies seized at Texas&nbsp;home</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
 rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wgntv.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641997|content|1144122");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
    slots: [rubiconSlots['300x250-btf2']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

   </script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/07/07/mother-charged-with-killing-4-children-husband-smiles-in-court/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-07-at-11-23-38-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-07-at-11-23-38-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-07-at-11-23-38-am.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-07-at-11-23-38-am.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-07-at-11-23-38-am.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1135478" data-permalink="http://wgntv.com/2017/07/07/mother-charged-with-killing-4-children-husband-smiles-in-court/screen-shot-2017-07-07-at-11-23-38-am/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-07-at-11-23-38-am.jpg?quality=85&amp;strip=all" data-orig-size="845,469" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-07-07 at 11.23.38 AM" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-07-at-11-23-38-am.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-07-at-11-23-38-am.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/07/07/mother-charged-with-killing-4-children-husband-smiles-in-court/" rel="bookmark">Mother charged with killing 4 children, husband smiles in&nbsp;court</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/08/02/woman-startled-in-shower-by-intruder-who-disrobed-then-washed-familys-dishes/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/08/img_7580.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/08/img_7580.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/08/img_7580.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/08/img_7580.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/08/img_7580.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1143568" data-permalink="http://wgntv.com/2017/08/02/woman-startled-in-shower-by-intruder-who-disrobed-then-washed-familys-dishes/img_7580-2/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/08/img_7580.jpg?quality=85&amp;strip=all" data-orig-size="1540,1155" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_7580" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/08/img_7580.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/08/img_7580.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/08/02/woman-startled-in-shower-by-intruder-who-disrobed-then-washed-familys-dishes/" rel="bookmark">Woman startled in shower by intruder who disrobed, then washed family&#8217;s&nbsp;dishes</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/06/26/utah-toddler-dies-after-falling-asleep-in-hot-van/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/06/promo322769033.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/06/promo322769033.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/06/promo322769033.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/06/promo322769033.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/06/promo322769033.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1132200" data-permalink="http://wgntv.com/2017/06/26/utah-toddler-dies-after-falling-asleep-in-hot-van/promo322769033/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/06/promo322769033.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo322769033" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/06/promo322769033.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/06/promo322769033.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/06/26/utah-toddler-dies-after-falling-asleep-in-hot-van/" rel="bookmark">Utah toddler dies after falling asleep in hot&nbsp;van</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/06/25/texas-mom-arrested-after-2-children-die-in-hot-car-during-lesson/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/06/cynthia-marie-randolph.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/06/cynthia-marie-randolph.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/06/cynthia-marie-randolph.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/06/cynthia-marie-randolph.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribwgntv.files.wordpress.com/2017/06/cynthia-marie-randolph.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1131801" data-permalink="http://wgntv.com/2017/06/25/texas-mom-arrested-after-2-children-die-in-hot-car-during-lesson/cynthia-marie-randolph/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/06/cynthia-marie-randolph.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cynthia-marie-randolph" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/06/cynthia-marie-randolph.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/06/cynthia-marie-randolph.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/06/25/texas-mom-arrested-after-2-children-die-in-hot-car-during-lesson/" rel="bookmark">Texas mom arrested after 2 children die in hot car during &#8216;lesson&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/05/17/police-off-duty-sheriffs-deputy-fatally-shoots-armed-robber/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/05/promo319328415.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/05/promo319328415.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/05/promo319328415.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/05/promo319328415.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/05/promo319328415.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1120215" data-permalink="http://wgntv.com/2017/05/17/police-off-duty-sheriffs-deputy-fatally-shoots-armed-robber/promo319328415/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/05/promo319328415.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo319328415" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/05/promo319328415.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/05/promo319328415.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/05/17/police-off-duty-sheriffs-deputy-fatally-shoots-armed-robber/" rel="bookmark">Police: Off-duty sheriff&#8217;s deputy fatally shoots armed&nbsp;robber</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
 rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wgntv.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wgntv.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641997|content|1144122");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
    slots: [rubiconSlots['300x250-btf3']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

   </script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/05/27/2-children-found-dead-in-hot-car-in-texas/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/05/170527073130-texas-hot-car-deaths-children-wxp-sot-00000908-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/05/170527073130-texas-hot-car-deaths-children-wxp-sot-00000908-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/05/170527073130-texas-hot-car-deaths-children-wxp-sot-00000908-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/05/170527073130-texas-hot-car-deaths-children-wxp-sot-00000908-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/05/170527073130-texas-hot-car-deaths-children-wxp-sot-00000908-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1123149" data-permalink="http://wgntv.com/2017/05/27/2-children-found-dead-in-hot-car-in-texas/170527073130-texas-hot-car-deaths-children-wxp-sot-00000908-exlarge-tease/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/05/170527073130-texas-hot-car-deaths-children-wxp-sot-00000908-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170527073130-texas-hot-car-deaths-children-wxp-sot-00000908-exlarge-tease" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/05/170527073130-texas-hot-car-deaths-children-wxp-sot-00000908-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/05/170527073130-texas-hot-car-deaths-children-wxp-sot-00000908-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/05/27/2-children-found-dead-in-hot-car-in-texas/" rel="bookmark">2 children found dead in hot car in&nbsp;Texas</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wgntv.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/07/17/woman-shot-at-her-gender-reveal-party-wasnt-pregnant-police-say/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-09-at-2-33-19-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-09-at-2-33-19-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-09-at-2-33-19-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-09-at-2-33-19-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-09-at-2-33-19-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1135891" data-permalink="http://wgntv.com/2017/07/09/1-killed-8-wounded-at-pregnant-womans-gender-reveal-party-in-cincinnati/screen-shot-2017-07-09-at-2-33-19-pm/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-09-at-2-33-19-pm.png" data-orig-size="1830,1047" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-07-09 at 2.33.19 PM" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-09-at-2-33-19-pm.png?w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/07/screen-shot-2017-07-09-at-2-33-19-pm.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/07/17/woman-shot-at-her-gender-reveal-party-wasnt-pregnant-police-say/" rel="bookmark">Woman shot at her gender-reveal party wasn&#8217;t pregnant, police&nbsp;say</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wgntv.com/category/news/trending/" title="View all posts in Trending">Trending</a></div>
	
		<a class="story-image" href="http://wgntv.com/2017/07/13/sisters-killed-while-watching-tv-when-car-crashes-into-indiana-home-at-80-mph/"><img width="370" height="204" src="https://tribwgntv.files.wordpress.com/2017/07/sisters1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwgntv.files.wordpress.com/2017/07/sisters1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwgntv.files.wordpress.com/2017/07/sisters1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwgntv.files.wordpress.com/2017/07/sisters1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1137507" data-permalink="http://wgntv.com/2017/07/13/sisters-killed-while-watching-tv-when-car-crashes-into-indiana-home-at-80-mph/sisters-12/#main" data-orig-file="https://tribwgntv.files.wordpress.com/2017/07/sisters1.jpg?quality=85&amp;strip=all" data-orig-size="665,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sisters" data-image-description="" data-medium-file="https://tribwgntv.files.wordpress.com/2017/07/sisters1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwgntv.files.wordpress.com/2017/07/sisters1.jpg?quality=85&amp;strip=all&amp;w=665" /></a>
	<h4 class="entry-title"><a href="http://wgntv.com/2017/07/13/sisters-killed-while-watching-tv-when-car-crashes-into-indiana-home-at-80-mph/" rel="bookmark">Sisters killed while watching TV when car crashes into Indiana home at 80&nbsp;mph</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; '><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
 if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
 rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wgntv.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641997|content|1144122");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
    slots: [rubiconSlots['728x90-btf']]
  });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

   </script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-329517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329517"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wgntv2">Android App</a></li>
<li id="menu-item-329518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329518"><a href="https://itunes.apple.com/us/app/wgn-news-chicago/id586937701?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/wgnnews" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/wgnnews" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/wgnnews/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="http://wgntv.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wgn-tv">Online Public File		 </a> &bull; 
		

				<a href="http://wgntv.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		2501 West Bradley Place Chicago, Illinois 60618 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WGN		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://tribunewgntv.o.miisolutions.net/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		var $ = jQuery;

		$('.report-a-typo-form').validate({
				submitHandler: function(form) {
				form.submit();
			}
		});

		function bindCaptchaToModal() {
			$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

			});
		}

		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();

			if ( $('.report-a-typo-form').valid() )
				$('.report-a-typo-form').submit();

		});
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( A9RecBid ) {
				googletag.cmd.push( function() {
					googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
				});

				clearInterval( adRefInterval );
			}
		};
		var adRefInterval = setInterval( cb, 1500 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wgntv.com\/2017\/08\/04\/man-holds-woman-children-captive-inside-virginia-home\/":1144122};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/04/man-holds-woman-children-captive-inside-virginia-home/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script async type="text/javascript" src="https://assets.pgs.io/button/v2/dpg.js"></script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1492006127j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjs0OwjAMg1+IkA12YAfEs/QnmlLarGqyTbw9vXEDcbJl6bONR4WwipEYlg1q3hYWRTvYjBr47MLTc4tQmVBop0YSWZZz0hP+w9af3AV2rpgUu4ATl1/GQb8ALhYW8K5hcdoXu4O1P2wcST9Zb3iU+zjd5mGYxuuc3kDuWqE='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjtEOwiAMRX9I6Ja4qA/Gb8HRbSVAkYLGvxdN5oO+7qlp773nFh5JjRwLxgJlwYACd0pgGR2r5OtMUaB5pvwxWVWTZ2Mxq1734OkKriWMJ2sKgrtVzE+97jpQ1E52sGmJsZYKcTReBSwLW9m0p8Z2kJEzaimZ4rwp/U/8JYf6ZSWWoiZvKIMs5v3KOlvoEs790HX7U3c8DO4FX0ioUA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>
<script async type="text/javascript">
	var _nolParams = {
			nol_sfcode: 'dcr',
			nol_ci: 'us-400338',
			nol_apid: "P7DF2B25E-FEA8-40A2-A494-611336754703",
			nol_assetname: "news",
			nol_apn: 'nielsenDCR',
			nol_vc: "c18"	};
	(function (params) {

			var url = 'http://cdn-gl.imrworldwide.com/novms/js/2/nlsDcrLite510.min.js#';
			var query = [];
			for (var param in params) {
					query.push(param + '=' + params[param]);
			}// for

			url += query.join('&');
			var script = window.document.createElement("script");
			script.async = true;
			script.src = url;
			window.document.getElementsByTagName('head')[0].appendChild(script);

	})(_nolParams);

</script>
	<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641997','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641997','v':'wpcom','tz':'-5','user_id':'0','post':'1144122','subd':'tribwgntv'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41641997&v=wpcomvt&tz=-5&user_id=0&post=1144122&subd=tribwgntv&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmZycklaVV8/WkV1SktvS3F8fkxMYnU0WC5dJlBMRWh6azJKS1VORzFTJlI2WEgvK1lYYz9dN2lvM0greD18cVFWJWI5aHljLWJCWWddcjZ3N3BwcjQzUjllSUM4fFsza2pyanhWWG1GRDFUYmhbcmZHP2ZaOD0mY10wWVhIX1V6ZVtlbXlKS3I4Y0Z+MTMueXxvTXBI'}]);
_stq.push([ 'clickTrackerInit', '41641997', '1144122' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 123 seconds ago
	generated in 0.259 seconds
	served from batcache in 0.002 seconds
	expires in 177 seconds
-->
